xx.com/wp-admin is disable

This topic contains 1 reply, has 2 voices, and was last updated by  PR Team Member 1 week, 2 days ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #10008210

    Henky_W
    Participant

    hy,

    many thanks for the nice plugin ,)
    unfortunately it is not possible to log in via the wp-admin url.
    Just login to Pie register. Only then I can login to the wp-admin.

    can I add a url as an exception?

    many thanks

    #10008274

    PR Team Member
    Keymaster

    Hi,

    To enable WP default login form, go to PR menu > Settings > Overrides. Uncheck “Do not allow users to login from the WordPress login page” option and click Save Settings.

    Thanks,

    Best,
    Pie Register Team

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.