Sorry, Pie-Register requires MySQL 5.0 or higher. Please deactivate Pie-Register

Home Forums Pie-Register 2.0 Support Sorry, Pie-Register requires MySQL 5.0 or higher. Please deactivate Pie-Register

Tagged: 

This topic contains 1 reply, has 2 voices, and was last updated by  PIE REGISTER 3 years, 3 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #3407

    ?????? ??????????
    Participant

    PHP Version 5.5.9-1ubuntu4.7
    MySQL Version Sorry, Pie-Register requires MySQL 5.0 or higher. Please deactivate Pie-Register
    Wordpress Version 4.2.1
    Enable Curl CURL Enable

    mysql:
    Server version: 5.6.23-72.1 Percona Server (GPL), Release 72.1, Revision 0503478
    How do I fix this error?

    #3409

    PIE REGISTER
    Keymaster

    Apologize for the inconvenience, we’ll try to fix this issue in our
    upcoming releases. by the way In this given case you can ignore this
    warning!

    Thanks

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.