Output CSS set to "No", but still style

This topic contains 0 replies, has 1 voice, and was last updated by  chrismcb 4 years, 7 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #10002552

    chrismcb
    Participant

    Choosing to style everything manually, I have set the “Output CSS” option to “No”, but on the “Forgot Password” page, your style is still being output.

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.