Reply To: WP login form

#10005476
Avatar
Pie Register
Participant

Hi Andreas,

To use WordPress default login, please uncheck “Do not allow users to login from WordPress login page.” from “Pie Register > Setting”. Please see the screenshot below:
http://prntscr.com/i7ilpo

Thanks,
Kirmani