Reply To: Not compatible with WP 4.7.3

#10004989
Avatar
kreek
Participant

Andrew,

My work around for 3.0:
– Deactivate Pie register
– Make the posting
– Activate Pie register

Hope this helps.
Casper