Reply To: Invitation Codes Problem

#10002730

David A. Lareo
Participant

I applied that patch but still getting the same error.

Installation Status
PHP Version 5.5.9-1ubuntu4.5
MySQL Version 5.5.40-0ubuntu0.14.04.1
Wordpress Version 4.0
Ubuntu 14.04 64bit runnning Apache